Cara Gampang Share Bandwith ke Banyak PC

Embed

  1. Menderma Bandwidth Otomatis di Mikrotik Router ini lebih menggembirakan daripada Mengikat bandwidth Mikrotik Router Dengan manual. Systemnya di sini ialah misalkan engkau mempunyai bandwidth 1mbps sebanyak 10 komputer kabin, jika yang main Semata-mata satu computer maka bandwidth yang di dapat merupakan 1mb, bila yang main dua computer maka bandwidth yang pada dapat 512Kbps Per komputer, jika yang main 4 computer maka bandwidth yang di bisa 256Kbps Per computer, demikian seterusnya, klasifikasi tersebut Berdasar pada Otomatis dalam lakukan mikrotik Router, seperti itu tutorialnya:
  2. Copykan script dibawah ini di dalam notepad
  3. /ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=icmp_conn passthrough=yes
  4. /ip firewall mangle add chain=prerouting protocol=icmp connection-mark=icmp_conn action=mark-packet new-packet-mark=pkt_icmp passthrough=no
  5. /ip firewall mangle add chain=forward src-address=192. 168. 1. 1/24 action=mark-connection new-connection-mark=users-con
  6. /ip firewall mangle add connection-mark=users-con action=mark-packet new-packet-mark=users chain=forward
  7. /queue type add name=pcq-download kind=pcq-classifier=dst-address
  8. /queue type add name=pcq-upload kind=pcq-classifier=src-address
  9. /queue tree add name=download parent=local queue=pcq-download packet-mark=users
  10. /queue tree add name=upload parent=public queue=pcq-upload packet-mark=users
  11. /queue tree add name=icmp parent=global-total packet-mark=pkt_icmp limit-at=64k max-limit=64k
  12. Ganti tulisan yang berwarna merah sesuai secara konfigurasi pola masing-masing
  13. Copy paste di new terminal mikrotik
  14. Jadi hasilnya seperti gambar dibawah ini Grosir Aksesoris Hp Online
Like
Share

Share

Facebook
Google+